eclipse -subclipseプラグインのインストール

Pocket

1.ソフトウェア更新に以下のサイトを追加
  http://subclipse.tigris.org/update_1.4.x
  ※バージョンによってURLが異なるみたいなので、下記サイトを参照すること
   http://subclipse.tigris.org/install.html
2.subclipseにチェックを入れインストール


お役に立てましたか?

ブックマークをどうぞ!

スポンサード リンク

コメントを残す